










<!DOCTYPE html>
<html lang="cs">

<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Tesla prý s Toyotou vyvine levné elektrické SUV a uvolní Superchargery | Svět mobilně</title>
<meta NAME="description" CONTENT="Poslední dny Internetem kolují zprávy, že automobilky Tesla a Toyota chystají obnovit spolupráci a vyvinout nový elektromobil. Mělo by jít o elektrické SUV, které má bodovat zejména nízkou cenou na poměry EV.">
<link rel="image_src" href="http://www.svetmobilne.cz/tesla-pry-s-toyotou-vyvine-levne-elektricke-suv-a-uvolni-superchargery/8399/img/tesla-model-y-toyota-170(1).jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Tesla prý s Toyotou vyvine levné elektrické SUV a uvolní Superchargery" />
<meta property="og:description" content="Poslední dny Internetem kolují zprávy, že automobilky Tesla a Toyota chystají obnovit spolupráci a vyvinout nový elektromobil. Mělo by jít o elektrické SUV, které má bodovat zejména nízkou cenou na poměry EV." />
<meta property="og:site_name" content="Svetmobilne.cz" />
<meta property="og:url" content="http://www.svetmobilne.cz/tesla-pry-s-toyotou-vyvine-levne-elektricke-suv-a-uvolni-superchargery/8399" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svetmobilne.cz/tesla-pry-s-toyotou-vyvine-levne-elektricke-suv-a-uvolni-superchargery/8399/img/tesla-model-y-toyota-170(1).jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svetmobilne.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.svetmobilne.cz/rss" title="RSS Svetmobilne.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N587829166/sm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_2006600307/sm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/102937112758217144019" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-154218-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">



<script>setTopBackgroundBanner()</script>

<!-- web header -->
<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=11506920;click=http://www.svetmobilne.cz/article.jsp?unid=41F9633D6C7C6E452A86CA4ACDAAB076&dest="></script>
<noscript>
<a href="http://www.svetmobilne.cz/article.jsp?unid=41F9633D6C7C6E452A86CA4ACDAAB076&dest=https://track.adform.net/C/?bn=11506920;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=11506920;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/>
</a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SMob 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2940949800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="SvetMobilne.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svetmobilne.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svetmobilne.cz" title="Svetmobilne.cz na Facebooku" alt="Svetmobilne.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvetmobilneCZ" title="Svetmobilne.cz na Twitteru" alt="Svetmobilne.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="separator"></li>
	<li class="media-color" data-id="aplikace">Aplikace</li>
	<li class="media-color" data-id="auto-moto">Auto-Moto</li>
	<li class="media-color" data-id="mobilní telefony">Mobilní telefony</li>
	<li class="media-color" data-id="notebooky">Notebooky</li>
	<li class="media-color" data-id="platformy">Platformy</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="tablety">Tablety</li>
	<li class="media-color" data-id="wearables">Wearables</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="aplikace/" title="" id="aplikace">Aplikace</a><!--aplikace start-->
<div class="sub-nav aplikace">
<ul>
<li><a href="aplikace-android/" title="Aplikace pro operační systém Google Android">Android<br/><div class="ico sprite android"><span></span></div></a><span class="description"><span class="help">Aplikace pro operační systém Google Android</span></span></li>
<li><a href="aplikace-apple/" title="Aplikace pro operační systém Apple iOS">Apple iOS<br/><div class="ico sprite apple_ios"><span></span></div></a><span class="description"><span class="help">Aplikace pro operační systém Apple iOS</span></span></li>
<li><a href="aplikace-windows-phone/" title="Aplikace pro operační systém Microsoft Windows Phone">Windows Phone<br/><div class="ico sprite windows_phone"><span></span></div></a><span class="description"><span class="help">Aplikace pro operační systém Microsoft Windows Phone</span></span></li>
</ul>
</div>
<!--aplikace end-->
</li>
<li ><a class="topmenu" href="auto-moto/" title="" id="null">Auto-Moto</a></li>
<li ><a class="topmenu" href="mobilni-telefony/" title="" id="mobilni_telefony">Mobilní telefony</a><!--mobilni_telefony start-->
<div class="sub-nav mobilni_telefony">
<ul>
<li><a href="telefony-android/" title="Mobilní telefony s operačním systémem Android">Android<br/><div class="ico sprite android"><span></span></div></a><span class="description"><span class="help">Mobilní telefony s operačním systémem Android</span></span></li>
<li><a href="telefony-apple/" title="Mobilní telefony s operačním systémem Apple iOS">Apple iOS<br/><div class="ico sprite apple_ios"><span></span></div></a><span class="description"><span class="help">Mobilní telefony s operačním systémem Apple iOS</span></span></li>
<li><a href="telefony-windows-10/" title="Mobilní telefony s operačním systémem Windows 10">Windows 10<br/><div class="ico sprite windows_10"><span></span></div></a><span class="description"><span class="help">Mobilní telefony s operačním systémem Windows 10</span></span></li>
<li><a href="telefony-ostatni/" title="Mobilní telefony s dalšími OS">Ostatní telefony<br/><div class="ico sprite ostatni_telefony"><span></span></div></a><span class="description"><span class="help">Mobilní telefony s dalšími OS</span></span></li>
<li class="recommended"><span class="links"><a href="/aktualizace-na-android-pie-kdy-se-docka-vas-telefon/6880" style="text-decoration: none"><b>Aktualizace na Android Pie</b></a>  <a href="/aktualizace-na-android-oreo-kdy-se-docka-vas-telefon/5727" style="text-decoration: none"><b>Aktualizace na Android Oreo</b></a></span></li></ul>
</div>
<!--mobilni_telefony end-->
</li>
<li ><a class="topmenu" href="notebooky/" title="" id="notebooky">Notebooky</a></li>
<li ><a class="topmenu" href="platformy/" title="" id="platformy">Platformy</a><!--platformy start-->
<div class="sub-nav platformy">
<ul>
<li><a href="platforma-apple/" title="Zařízení postavená na platformě Apple">Apple<br/><div class="ico sprite apple"><span></span></div></a><span class="description"><span class="help">Zařízení postavená na platformě Apple</span></span></li>
<li><a href="platforma-qualcomm-snapdragon/" title="Zařízení s platformou Qualcomm Snapdragon">Qualcomm Snapdragon<br/><div class="ico sprite qualcomm_snapdragon"><span></span></div></a><span class="description"><span class="help">Zařízení s platformou Qualcomm Snapdragon</span></span></li>
<li><a href="platforma-samsung-exynos/" title="Zařízení postavená na platformě Samsung Exynos">Samsung Exynos<br/><div class="ico sprite samsung_exynos"><span></span></div></a><span class="description"><span class="help">Zařízení postavená na platformě Samsung Exynos</span></span></li>
<li><a href="platformy-ostatni/" title="Zařízení postavená na jiných platformách">Ostatní<br/><div class="ico sprite ostatni"><span></span></div></a><span class="description"><span class="help">Zařízení postavená na jiných platformách</span></span></li>
</ul>
</div>
<!--platformy end-->
</li>
<li ><a class="topmenu" href="prislusenstvi/" title="" id="prislusenstvi">Příslušenství</a></li>
<li ><a class="topmenu" href="tablety/" title="" id="tablety">Tablety</a><!--tablety start-->
<div class="sub-nav tablety">
<ul>
<li><a href="tablety-android/" title="Tablety s operačním systémem Google Android">Android<br/><div class="ico sprite android"><span></span></div></a><span class="description"><span class="help">Tablety s operačním systémem Google Android</span></span></li>
<li><a href="tablety-apple/" title="Tablety s operačním systémem Apple iOS">Apple iOS<br/><div class="ico sprite apple_ios"><span></span></div></a><span class="description"><span class="help">Tablety s operačním systémem Apple iOS</span></span></li>
<li><a href="tablety-windows/" title="Tablety s operačním systémem Microsoft Windows">Windows<br/><div class="ico sprite windows"><span></span></div></a><span class="description"><span class="help">Tablety s operačním systémem Microsoft Windows</span></span></li>
</ul>
</div>
<!--tablety end-->
</li>
<li ><a class="topmenu" href="wearables/" title="" id="null">Wearables</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="sb-right">
    <div id="main" class="">

    

<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svetmobilne.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="auto-moto/" itemprop="url"><span itemprop="title">Auto-Moto</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="tesla/" itemprop="url"><span itemprop="title">Tesla</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Tesla prý s Toyotou vyvine levné elektrické SUV a uvolní Superchargery</h1>
<div class="artpic"><img itemprop="image" src="tesla-pry-s-toyotou-vyvine-levne-elektricke-suv-a-uvolni-superchargery/8399/img/tesla-model-y-toyota-170(1).jpg" alt="Tesla prý s Toyotou vyvine levné elektrické SUV a uvolní Superchargery" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-03-31">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Poslední dny Internetem kolují zprávy, že automobilky Tesla a Toyota chystají obnovit spolupráci a vyvinout nový elektromobil. Mělo by jít o elektrické SUV, které má bodovat zejména nízkou cenou na poměry EV.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'tesla-pry-s-toyotou-vyvine-levne-elektricke-suv-a-uvolni-superchargery/8399']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svetmobilne.cz%2Ftesla-pry-s-toyotou-vyvine-levne-elektricke-suv-a-uvolni-superchargery%2F8399','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'tesla-pry-s-toyotou-vyvine-levne-elektricke-suv-a-uvolni-superchargery/8399']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svetmobilne.cz%2Ftesla-pry-s-toyotou-vyvine-levne-elektricke-suv-a-uvolni-superchargery%2F8399&text=Tesla+pr%C3%BD+s+Toyotou+vyvine+levn%C3%A9+elektrick%C3%A9+SUV+a+uvoln%C3%AD+Superchargery','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7728981637"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Společnosti <strong>Tesla</strong> a <strong>Toyota</strong> mají pár společných rysů. Zatímco Toyota patří k největším výrobcům aut a hybridů na světě, Tesla dosahuje něčeho podobného v elektromobilech. Obě automobilky také stály za velkým rozšířením alternativních pohonů. V případě Toyoty to byly hybridy, které představila na sklonku milénia ve stejné době jako Honda a nyní tvoří významnou část produkce automobilky. Na rozdíl od Hondy byla ale Toyota mnohem úspěšnější. Tesla zase podobně přišla na trh s elektromobily. Nebyla sice zdaleka první, neboť první EV jsou století starou záležitostí, ale byla automobilkou, která z nich udělala masovější záležitost, podobně jako se to Toyotě povedlo s hybridy. Obě firmy navíc v minulosti spolupracovaly a elektrické Toyoty RAV4 EV před necelými deseti lety využívaly techniku Tesly. Nyní to vypadá, že se spolupráce obnoví.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="tesla-pry-s-toyotou-vyvine-levne-elektricke-suv-a-uvolni-superchargery/8399/img/tesla-model-y-1.jpg" alt="Tesla Model Y" width="620" height="357" /></div>
<div> </div>
<div>Zákulisní informace totiž hovoří o tom, že obě automobilky jednají o spolupráci a výsledkem by mohlo být malé elektrické SUV za nízkou cenu. Mohlo by jít o vůz, který Elon Musk nastínil na <a href="https://www.svethardware.cz/tesla-battery-day-akumulatory-o-56-levnejsi-a-bez-kobaltu/53145" target="_blank" rel="noopener">Battery Day</a>, které by mělo stát 25 tisíc USD. To je na elektrické auto dost atraktivní cena. Nižší cena by měla být dosažena využitím platformy od Toyoty, naopak Toyota by mohla využívat elektrické know-how Tesly. Zatímco v hybridech byla Toyota velmi dlouho ve vedení, nyní ji na paty šlape mnoho konkurenčních značek, které vyvíjí hybridy také, a v oblasti elektromobilů pak Toyota dost zaspala. Firma dosud věřila spíše vodíku (<a href="https://www.svetmobilne.cz/vodikova-toyota-mirai-chysta-hezci-2-generaci/7892" target="_blank" rel="noopener">Toyota Mirai</a>), nicméně i tento pohon má také své problémy a <a href="https://www.svetmobilne.cz/scania-se-odvraci-od-vodiku-pro-auta-vidi-vetsi-smysl-v-akumulatorech/8360" target="_blank" rel="noopener">firmy se od něj spíše odvrací</a>, než že by s ním začínaly.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="tesla-pry-s-toyotou-vyvine-levne-elektricke-suv-a-uvolni-superchargery/8399/img/toyota-rav4-ev.jpg" alt="Toyota RAV4 EV" width="600" height="400" /></div>
<div> </div>
<div>Sám Elon Musk se už před necelým rokem nechal slyšet, že Tesla nemá problém s prodejem akumulátorů a elektrického pohonu jiným automobilkám nebo licencováním softwaru (s autonomním řízením Toyota také příliš daleko nedošla, využívá např. technologie firmy Aurora). Otázkou ale je, zda to případně bude Tesla kapacitně stíhat, když dostatečně nestíhá ani výrobu vlastních vozů. Další zajímavou zprávou je to, že Elon Musk nevylučuje otevření Superchargerů pro elektromobily jiných značek, což by firmě mohlo přinést další příliv financí.</div>
<div> </div>
<div>Zdroj: <a title="insideevs.com" href="https://insideevs.com/news/497724/tesla-toyota-potential-electric-car-partnership/" target="_blank" rel="noopener">insideevs.com</a>, <a title="torquenews.com" href="https://www.torquenews.com/1/tesla-and-toyota-are-considering-jointly-developing-small-electric-suv-platform" target="_blank" rel="noopener">torquenews.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="30536" data-trixam-productselection="811725935,75393550,282213590,605700308,395021925" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57259" data-trixam-categoryid="1486" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="tesla-pry-s-toyotou-vyvine-levne-elektricke-suv-a-uvolni-superchargery/8399/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="predcasny-april-vw-meni-v-usa-sve-jmeno-na-voltswagen/8397"  title="Předčasný apríl? VW mění v USA své jméno na Voltswagen">
            <img  src="predcasny-april-vw-meni-v-usa-sve-jmeno-na-voltswagen/8397/img/voltswagen-logo-100.jpg" alt="Předčasný apríl? VW mění v USA své jméno na Voltswagen" width="100" height="100" >
            <h2>Předčasný apríl? VW mění v USA své jméno na Voltswagen</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="elektricky-mercedes-benz-eqs-nabidne-aerodynamiku-s-rekordnim-0-20-cd/8395"  title="Elektrický Mercedes-Benz EQS nabídne aerodynamiku s rekordním 0,20 Cd">
            <img  src="elektricky-mercedes-benz-eqs-nabidne-aerodynamiku-s-rekordnim-0-20-cd/8395/img/mercedes-benz-eqs-100.jpg" alt="Elektrický Mercedes-Benz EQS nabídne aerodynamiku s rekordním 0,20 Cd" width="100" height="100" >
            <h2>Elektrický Mercedes-Benz EQS nabídne aerodynamiku s rekordním 0,20 Cd</h2>
        </a>
        <div class="info"><span class="date">29.3.2021, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="ford-mondeo-po-temer-30-letech-v-evrope-konci-nastupce-uz-nevznikne/8391"  title="Ford Mondeo po téměř 30 letech v Evropě končí, nástupce už nevznikne">
            <img  src="ford-mondeo-po-temer-30-letech-v-evrope-konci-nastupce-uz-nevznikne/8391/img/ford-mondeo-1993-100.jpg" alt="Ford Mondeo po téměř 30 letech v Evropě končí, nástupce už nevznikne" width="100" height="100" >
            <h2>Ford Mondeo po téměř 30 letech v Evropě končí, nástupce už nevznikne</h2>
        </a>
        <div class="info"><span class="date">25.3.2021, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="audi-konci-s-vyvojem-novych-spalovacich-motoru/8387"  title="Audi končí s vývojem nových spalovacích motorů">
            <img  src="audi-konci-s-vyvojem-novych-spalovacich-motoru/8387/img/audi-tdi-engine-100.jpg" alt="Audi končí s vývojem nových spalovacích motorů" width="100" height="100" >
            <h2>Audi končí s vývojem nových spalovacích motorů</h2>
        </a>
        <div class="info"><span class="date">18.3.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=11506919;click=http://www.svetmobilne.cz/article.jsp?unid=E8A21EEC9453F44628D57D281FD65F07&dest="></script>
<noscript>
<a href="http://www.svetmobilne.cz/article.jsp?unid=E8A21EEC9453F44628D57D281FD65F07&dest=https://track.adform.net/C/?bn=11506919;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=11506919;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/>
</a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2021/54143"><img src="https://www.svethardware.cz/image/article/54143/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: březen 2021"  title="Doporučené PC sestavy: březen 2021" width="170" height="170"><strong>Doporučené PC sestavy: březen 2021</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2021/8753"><img src="https://www.digimanie.cz/image/article/8753/doporucene-fotoaparaty-2020-170.jpg" alt="Doporučené fotoaparáty: březen 2021"  title="Doporučené fotoaparáty: březen 2021" width="170" height="170"><strong>Doporučené fotoaparáty: březen 2021</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/recenze-chieftec-ci-02b-op-kostka-pro-herni-sestavy/54401"><img src="https://www.svethardware.cz/image/article/54401/chieftec-ci-02b-op-170.jpg" alt="Chieftec CI-02B-OP: kostka pro herní sestavy"  title="Chieftec CI-02B-OP: kostka pro herní sestavy" width="170" height="170"><strong>Chieftec CI-02B-OP: kostka pro herní sestavy</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'svetmobilne');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="xiaomi-mi-band-6-dostava-mnohem-vetsi-displej-a-mereni-spo2/8398"  title="Xiaomi Mi Band 6 dostává mnohem větší displej a měření SpO2">
        <img  src="xiaomi-mi-band-6-dostava-mnohem-vetsi-displej-a-mereni-spo2/8398/img/xiaomi-mi-band-6-100.jpg" alt="Xiaomi Mi Band 6 dostává mnohem větší displej a měření SpO2" width="100" height="100" >
        Xiaomi Mi Band 6 dostává mnohem větší displej a měření SpO2
    </a>
    <div class="par">
        <div>Xiaomi poněkud uspíšilo uvedení nové generace svého chytrého náramku Mi Band 6. Ten přichází s mnohem větším displejem, dostává také měření množství kyslíku v krvi (SpO2). Stále ale bude patřit k nejlevnějším na trhu.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="predcasny-april-vw-meni-v-usa-sve-jmeno-na-voltswagen/8397"  title="Předčasný apríl? VW mění v USA své jméno na Voltswagen">
        <img  src="predcasny-april-vw-meni-v-usa-sve-jmeno-na-voltswagen/8397/img/voltswagen-logo-100.jpg" alt="Předčasný apríl? VW mění v USA své jméno na Voltswagen" width="100" height="100" >
        Předčasný apríl? VW mění v USA své jméno na Voltswagen
    </a>
    <div class="par">
        <div>Dnes ráno se objevila uniklá tisková zpráva, ve které měl Volkswagen oznámit, že v USA změní své jméno na Voltswagen. Blíží se první apríl, takže to mohl být aprílový žertík. Jenže celé je to poněkud více zamotané.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="xiaomi-mi-11-ultra-je-zde-ma-120-zoom-dva-displeje-i-baterii-s-kremikem/8396"  title="Xiaomi Mi 11 Ultra je zde, má 120× zoom, dva displeje i baterii s křemíkem">
        <img  src="xiaomi-mi-11-ultra-je-zde-ma-120-zoom-dva-displeje-i-baterii-s-kremikem/8396/img/xiaomi-mi-11-ultra-100.jpg" alt="Xiaomi Mi 11 Ultra je zde, má 120× zoom, dva displeje i baterii s křemíkem" width="100" height="100" >
        Xiaomi Mi 11 Ultra je zde, má 120× zoom, dva displeje i baterii s křemíkem
    </a>
    <div class="par">
        <div>Xiaomi dnes představilo nový high-endový telefon Mi 11 Ultra a jde o opravdu působivou novinku. Má 6,81" displej AMOLED, druhý displej na zadní straně, 120× kombinovaný zoom, tři kamerky s 8K videosekvencemi i inovativní akumulátor.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="elektricky-mercedes-benz-eqs-nabidne-aerodynamiku-s-rekordnim-0-20-cd/8395"  title="Elektrický Mercedes-Benz EQS nabídne aerodynamiku s rekordním 0,20 Cd">
        <img  src="elektricky-mercedes-benz-eqs-nabidne-aerodynamiku-s-rekordnim-0-20-cd/8395/img/mercedes-benz-eqs-100.jpg" alt="Elektrický Mercedes-Benz EQS nabídne aerodynamiku s rekordním 0,20 Cd" width="100" height="100" >
        Elektrický Mercedes-Benz EQS nabídne aerodynamiku s rekordním 0,20 Cd
    </a>
    <div class="par">
        <div>Už brzy se představí elektromobil Mercedes-Benz EQS, který má přinést elektrický pohon do kategorie odpovídající známé třídy S. Vedle přístrojového štítu MBUX Hyperscreen se můžeme těšit na excelentní aerodynamiku danou koeficientem 0,20 Cd.<br /></div>
    </div>
    <div class="info"><span class="date">29.3.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="qualcomm-aktualizuje-stredni-tridu-uvadi-5nm-snapdragon-780-5g/8394"  title="Qualcomm aktualizuje střední třídu: uvádí 5nm Snapdragon 780 5G">
        <img  src="qualcomm-aktualizuje-stredni-tridu-uvadi-5nm-snapdragon-780-5g/8394/img/qualcomm-snapdragon-780-5g-100.jpg" alt="Qualcomm aktualizuje střední třídu: uvádí 5nm Snapdragon 780 5G" width="100" height="100" >
        Qualcomm aktualizuje střední třídu: uvádí 5nm Snapdragon 780 5G
    </a>
    <div class="par">
        <div>Qualcomm nezapomíná ani na procesory pro vyšší střední třídu. Sem přichází nový model Snapdragon 780 5G vyráběný 5nm technologií. Přináší dedikovaný procesor pro AI, vysokou efektivitu i podporu Wi-Fi 6.</div>
    </div>
    <div class="info"><span class="date">28.3.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="xiaomi-mi-11-ultra-dostane-kremiko-kyslikovy-akumulator/8392"  title="Xiaomi Mi 11 Ultra dostane křemíko-kyslíkový akumulátor">
    <div class="ico"><img src="xiaomi-mi-11-ultra-dostane-kremiko-kyslikovy-akumulator/8392/img/xiaomi-mi-11-ultra-sio-akumulator-50.jpg" alt="8392/xiaomi-mi-11-ultra-sio-akumulator-50.jpg" title="Xiaomi Mi 11 Ultra dostane křemíko-kyslíkový akumulátor" width="50" height="50" ></div>
    <span>Xiaomi Mi 11 Ultra dostane křemíko-kyslíkový akumulátor</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="xiaomi-mi-11-ultra-je-zde-ma-120-zoom-dva-displeje-i-baterii-s-kremikem/8396"  title="Xiaomi Mi 11 Ultra je zde, má 120× zoom, dva displeje i baterii s křemíkem">
    <div class="ico"><img src="xiaomi-mi-11-ultra-je-zde-ma-120-zoom-dva-displeje-i-baterii-s-kremikem/8396/img/xiaomi-mi-11-ultra-50.jpg" alt="8396/xiaomi-mi-11-ultra-50.jpg" title="Xiaomi Mi 11 Ultra je zde, má 120× zoom, dva displeje i baterii s křemíkem" width="50" height="50" ></div>
    <span>Xiaomi Mi 11 Ultra je zde, má 120× zoom, dva displeje i baterii s křemíkem</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="usporna-jizda-s-elektrickym-fiatem-500-bude-vydelavat-kryptomenu-kiricoin/8386"  title="Úsporná jízda s elektrickým Fiatem 500 bude vydělávat kryptoměnu KiriCoin">
    <div class="ico"><img src="usporna-jizda-s-elektrickym-fiatem-500-bude-vydelavat-kryptomenu-kiricoin/8386/img/fiat-500-kiri-50.jpg" alt="8386/fiat-500-kiri-50.jpg" title="Úsporná jízda s elektrickým Fiatem 500 bude vydělávat kryptoměnu KiriCoin" width="50" height="50" ></div>
    <span>Úsporná jízda s elektrickým Fiatem 500 bude vydělávat kryptoměnu KiriCoin</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="xiaomi-uvadi-radu-telefonu-redmi-note-10/8382"  title="Xiaomi uvádí řadu telefonů Redmi Note 10">
    <div class="ico"><img src="xiaomi-uvadi-radu-telefonu-redmi-note-10/8382/img/xiaomi-redmi-note-10-50.jpg" alt="8382/xiaomi-redmi-note-10-50.jpg" title="Xiaomi uvádí řadu telefonů Redmi Note 10" width="50" height="50" ></div>
    <span>Xiaomi uvádí řadu telefonů Redmi Note 10</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="apple-iphone-13-by-mel-dostat-1tb-verzi-i-vice-stabilizovanych-fotomodulu/8380"  title="Apple iPhone 13 by měl dostat 1TB verzi i více stabilizovaných fotomodulů">
    <div class="ico"><img src="apple-iphone-13-by-mel-dostat-1tb-verzi-i-vice-stabilizovanych-fotomodulu/8380/img/apple-iphone-12-pro-50.jpg" alt="8380/apple-iphone-12-pro-50.jpg" title="Apple iPhone 13 by měl dostat 1TB verzi i více stabilizovaných fotomodulů" width="50" height="50" ></div>
    <span>Apple iPhone 13 by měl dostat 1TB verzi i více stabilizovaných fotomodulů</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SMob 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9980527702"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/ricoh-uvadi-dlouho-ocekavanou-dslr-pentax-k-3-iii-s-26mpx-cipem/8863" title="Ricoh uvádí dlouho očekávanou DSLR Pentax K-3 III s 26MPx čipem">
<div class="ico"><img src="https://www.digimanie.cz/ricoh-uvadi-dlouho-ocekavanou-dslr-pentax-k-3-iii-s-26mpx-cipem/8863/img/ricoh-pentax-k-3-iii-50.jpg" alt="articlepicture"></div>
<span>Ricoh uvádí dlouho očekávanou DSLR Pentax K-3 III s 26MPx čipem</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svethardware.cz/rtx-3070-se-16-gb-otestovana-je-lepsi-ve-vyssich-rozlisenich/54674" title="RTX 3070 se 16 GB otestována, je lepší ve vyšších rozlišeních">
<div class="ico"><img src="https://www.svethardware.cz/rtx-3070-se-16-gb-otestovana-je-lepsi-ve-vyssich-rozlisenich/54674/img/rtx-3070-16-50.jpg" alt="articlepicture"></div>
<span>RTX 3070 se 16 GB otestována, je lepší ve vyšších rozlišeních</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/xiaomi-mi-smart-projector-2-miri-do-evropy-nabidne-full-hd-a-android-tv/7178" title="Xiaomi Mi Smart Projector 2 míří do Evropy. Nabídne Full HD a Android TV">
<div class="ico"><img src="https://www.tvfreak.cz/xiaomi-mi-smart-projector-2-miri-do-evropy-nabidne-full-hd-a-android-tv/7178/img/xiaomi-mijia-projector-2-pro-2-50.jpg" alt="articlepicture"></div>
<span>Xiaomi Mi Smart Projector 2 míří do Evropy. Nabídne Full HD a Android TV</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976" title="Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku">
<div class="ico"><img src="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976/img/running-fitness-tracker-50.jpg" alt="articlepicture"></div>
<span>Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SMob 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9718001308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<!-- ADV svetmobilne_sidebar_scroll BEGIN -->
	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="57535" data-trixam-categoryid="4800" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28648" data-trixam-categoryid="731" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>
    <!-- ADV svetmobilne_sidebar_scroll END -->

</div><!-- /#sidebar -->



<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9570709431"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.tvfreak.cz/vyber-televize-co-je-dobre-vedet/2434" rel="noopener">Výběr televize</a>  |  <a style="text-decoration: none;" href="/mobilni-platformy-historie-a-soucasnost/1926" rel="noopener">Přehled mobilních platforem</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svetmobilne.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 12 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2361"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
                ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>
