reklama
Recenze  |  Aktuality  |  Články
Doporučení  |  Diskuze
Auto-Moto
Mobilní telefony
Notebooky  |  Tablety
Příslušenství
Wearables  |  Ostatní
Svět hardware  |  Digimanie  |   TV Freak

Problem s asus p565

JasonVoohrees (5)|27.8.2009 13:58
Ahoj lidi mam takovy problem koupil jsem si asus p565 a nechce se mi prez activesync propojit s pc nevite proc?A fotak mi nechce zaostrovat poradte prosiim
Zdenek Malinsky (9781)|27.8.2009 14:05
Tak podrobně si ty problémy popisovat nemusel, my se koukneme do křišťálové koule a hned víme, kde je problém.
JasonVoohrees (5)|27.8.2009 14:09
a co tam vidis?vazne by mi pomohla pomoc pac uz fakt nevim
Pavel Koza (4761)|27.8.2009 14:16
Kolega chtel napsat, ze takto obecny popis je naprosto nedostatecny. Pokud mate problem se synchronizaci, musite napsat minimalne co mate za pocitac, jakou verzi systemu, jakym zpusobem se pripojujete atp. Kdyz prijdete k lekari, taky se Vas pta, kde a co Vas boli a nerozdava recepty a zadanky na vysetreni hned v cekarne od oka... :)
JasonVoohrees (5)|27.8.2009 14:22
jo aha omlouvam se.takze pc mam ted sem kupoval novej 2,7 procik 4gb ramky a.td ale jedu na systemu win xp activesync sem ted nainstaloval co sem dostal k telefonu tzn 4.5 a pripojuji se prez usb kabel co jsem dostal k tel. a o fotaku nevim co vic napsat zpustim rezim fotaku a nabehne mi to hrozne rozmazane obraz tak zmacknu prvni polohu spouste fotaku kdy by se teda mel zaostrit obraz ale to se nestane a kdyz spoust na boku tel jeste vic zmacknu tak to vyfoti ale teda rozmazane
JasonVoohrees (5)|18.9.2009 20:37
zdravim mam takovy problem s asus p565 spíše se software zařízení.když klíknu na kontakty -) nabídka a hned se mi oběví "omlouváme se... došlo k problému s produktem poutlok.exe. můžete tento problém zaslat zdarma společnosti microsoft. tyto udaje jsou používány výhradně pro zdokonalení produktů.
zobrazit podrobnosti zprávy
zakázat zasílání zpráv o chybách"
zkusil jsem měký restart zařízení ale nic nepomáhá a ted když jsem včera byl na přez fi-wi na internetu najel jsem na seznam.cz a do vyhledávače zadal cokoliv a zobrazolo mi to prakticky stejný problém akorád že problém není s poutlok.exe. ale s iexplorer.exe. nevíte někdo co s tím?Ze začátku mi to vůbec nedělalo jen čekám co se vysere jako další.zkusil bych ještě hard reset ale co mi zaručí že se mi to do týdne nezobrazí znovu?
tekken1/4. (10)|7.10.2009 19:17
cau

Tak ja vam teda neco řeknu o tomhle modelu když se nikdo ochotný nenašel.
Tenhle model byl prodavan s chybným FW pro CZ už od začatku, proto taky vydali hned novou verzy jenže tu už si většina lidí neumí přehrat, a než se doprodají zasoby to bude nějakou dobu trvat.

Takže všichni co mate PDA P565 si zkontrolujte verzi FW měla by být V6.12.0S.CSY:yes: pokud ne FLASHNOUT

No a teprve ted zkuste jestli vam to děla nějaké problemy
Ten problem s připojení k PC přes active sinc muže být v mnoha věcech, NOD32 ho muže mýt zakazaný ve firewallu, nebo PDA muze mýt nastaveno vidět SDkartu jako pamětové medium po připojeník PC čímž je zakazaný active sinc.

A ten fotak muže být jen špatně nastaven, pokud ti to dělá od výroby tak muže být i rozlazené zaostření což ti zpraví jen výměna, ale viděl bych to na ten FW přeinstaluj a uvidíš

JasonVoohrees (5)|8.10.2009 22:01
zdravim jsem rad ze mi tu po dlouhe dobe nekdo poradil coz sveci o kvalitach techto stranek ale blbosti stranou.Verzi mam v6.12.os.csy00 takze snad ok?je teda stejna co pises jen mam na konci ty "00" tak snad mam tu spravnou rom. pripojen i prez active sync jsme vyresily bylo to v nastaveni pripojeni a nastaveni usb jako normalni rezim a ne rezim turbo.od vyrobce jsem mel nastaveno rezim turbo a kdyz jsem dal v nastaveni usb normalni rezim tak uz to vse lita takze to byla parada.a s fotakem sem porad trosku na vaskach kdyz jsem zkousel sve prvni fotky tak to bylo rozmazany a nezaostrovalo to ale pak jsem si nejak pohral s rozlisenim nebo nejak jsem to zprovoznil ted jsem si nastavil na max rozliseni fotaku a zaostreni a vse beha a i kdyz dam menci rozliseni tak taky vse ok tak jen doufam ze mu to vydrzi.a problem se systemovimy chybami mi poradily jen hard reset coz znaci o kvalitach zas asusu ze sem ho mel v provozu tyden a uz tenhle problem ale je mozny ze sem si to zpusobyl sam kdyz jsem tam instaloval igo 8 nevim tak jsem provedl hard reset nahral jinou navigaci a zatim to vse bezi a zatim jsem nenasel jiny problem tak doufam ze problemy s asusem jsem si vybral hned z kraje a uz bude slouzit po dlouha leta bez problemu a hard resetu.