










<!DOCTYPE html>
<html lang="cs">

<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Apple iPhone 13 Pro dostává ProMotion (VRR), lepší výdrž baterie a nižší cenu | Svět mobilně</title>
<meta NAME="description" CONTENT="Apple dnes představil nové smartphony iPhone 13 Pro. Novinky přináší displej s variabilní obnovovací frekvencí, mají také výkonnější procesor, pokročilejší 5G a další vylepšení všech fotoaparátů.">
<link rel="image_src" href="http://www.svetmobilne.cz/apple-iphone-13-pro-dostava-promotion-vrr-lepsi-vydrz-baterie-a-nizsi-cenu/8520/img/apple-iphone-13-pro-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple iPhone 13 Pro dostává ProMotion (VRR), lepší výdrž baterie a nižší cenu" />
<meta property="og:description" content="Apple dnes představil nové smartphony iPhone 13 Pro. Novinky přináší displej s variabilní obnovovací frekvencí, mají také výkonnější procesor, pokročilejší 5G a další vylepšení všech fotoaparátů." />
<meta property="og:site_name" content="Svetmobilne.cz" />
<meta property="og:url" content="http://www.svetmobilne.cz/apple-iphone-13-pro-dostava-promotion-vrr-lepsi-vydrz-baterie-a-nizsi-cenu/8520" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svetmobilne.cz/apple-iphone-13-pro-dostava-promotion-vrr-lepsi-vydrz-baterie-a-nizsi-cenu/8520/img/apple-iphone-13-pro-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svetmobilne.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.svetmobilne.cz/rss" title="RSS Svetmobilne.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N782546775/sm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_2006600307/sm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/102937112758217144019" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-154218-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">



<script>setTopBackgroundBanner()</script>

<!-- web header -->
<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=11506920;click=http://www.svetmobilne.cz/article.jsp?unid=7207CB2A7B17D74859A4017C042B6DE9&dest="></script>
<noscript>
<a href="http://www.svetmobilne.cz/article.jsp?unid=7207CB2A7B17D74859A4017C042B6DE9&dest=https://track.adform.net/C/?bn=11506920;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=11506920;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/>
</a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SMob 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2940949800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="SvetMobilne.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svetmobilne.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svetmobilne.cz" title="Svetmobilne.cz na Facebooku" alt="Svetmobilne.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvetmobilneCZ" title="Svetmobilne.cz na Twitteru" alt="Svetmobilne.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="separator"></li>
	<li class="media-color" data-id="aplikace">Aplikace</li>
	<li class="media-color" data-id="auto-moto">Auto-Moto</li>
	<li class="media-color" data-id="mobilní telefony">Mobilní telefony</li>
	<li class="media-color" data-id="notebooky">Notebooky</li>
	<li class="media-color" data-id="platformy">Platformy</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="tablety">Tablety</li>
	<li class="media-color" data-id="wearables">Wearables</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="aplikace/" title="" id="aplikace">Aplikace</a><!--aplikace start-->
<div class="sub-nav aplikace">
<ul>
<li><a href="aplikace-android/" title="Aplikace pro operační systém Google Android">Android<br/><div class="ico sprite android"><span></span></div></a><span class="description"><span class="help">Aplikace pro operační systém Google Android</span></span></li>
<li><a href="aplikace-apple/" title="Aplikace pro operační systém Apple iOS">Apple iOS<br/><div class="ico sprite apple_ios"><span></span></div></a><span class="description"><span class="help">Aplikace pro operační systém Apple iOS</span></span></li>
<li><a href="aplikace-windows-phone/" title="Aplikace pro operační systém Microsoft Windows Phone">Windows Phone<br/><div class="ico sprite windows_phone"><span></span></div></a><span class="description"><span class="help">Aplikace pro operační systém Microsoft Windows Phone</span></span></li>
</ul>
</div>
<!--aplikace end-->
</li>
<li ><a class="topmenu" href="auto-moto/" title="" id="null">Auto-Moto</a></li>
<li ><a class="topmenu" href="mobilni-telefony/" title="" id="mobilni_telefony">Mobilní telefony</a><!--mobilni_telefony start-->
<div class="sub-nav mobilni_telefony">
<ul>
<li><a href="telefony-android/" title="Mobilní telefony s operačním systémem Android">Android<br/><div class="ico sprite android"><span></span></div></a><span class="description"><span class="help">Mobilní telefony s operačním systémem Android</span></span></li>
<li><a href="telefony-apple/" title="Mobilní telefony s operačním systémem Apple iOS">Apple iOS<br/><div class="ico sprite apple_ios"><span></span></div></a><span class="description"><span class="help">Mobilní telefony s operačním systémem Apple iOS</span></span></li>
<li><a href="telefony-windows-10/" title="Mobilní telefony s operačním systémem Windows 10">Windows 10<br/><div class="ico sprite windows_10"><span></span></div></a><span class="description"><span class="help">Mobilní telefony s operačním systémem Windows 10</span></span></li>
<li><a href="telefony-ostatni/" title="Mobilní telefony s dalšími OS">Ostatní telefony<br/><div class="ico sprite ostatni_telefony"><span></span></div></a><span class="description"><span class="help">Mobilní telefony s dalšími OS</span></span></li>
<li class="recommended"><span class="links"><a href="/aktualizace-na-android-pie-kdy-se-docka-vas-telefon/6880" style="text-decoration: none"><b>Aktualizace na Android Pie</b></a>  <a href="/aktualizace-na-android-oreo-kdy-se-docka-vas-telefon/5727" style="text-decoration: none"><b>Aktualizace na Android Oreo</b></a></span></li></ul>
</div>
<!--mobilni_telefony end-->
</li>
<li ><a class="topmenu" href="notebooky/" title="" id="notebooky">Notebooky</a></li>
<li ><a class="topmenu" href="platformy/" title="" id="platformy">Platformy</a><!--platformy start-->
<div class="sub-nav platformy">
<ul>
<li><a href="platforma-apple/" title="Zařízení postavená na platformě Apple">Apple<br/><div class="ico sprite apple"><span></span></div></a><span class="description"><span class="help">Zařízení postavená na platformě Apple</span></span></li>
<li><a href="platforma-qualcomm-snapdragon/" title="Zařízení s platformou Qualcomm Snapdragon">Qualcomm Snapdragon<br/><div class="ico sprite qualcomm_snapdragon"><span></span></div></a><span class="description"><span class="help">Zařízení s platformou Qualcomm Snapdragon</span></span></li>
<li><a href="platforma-samsung-exynos/" title="Zařízení postavená na platformě Samsung Exynos">Samsung Exynos<br/><div class="ico sprite samsung_exynos"><span></span></div></a><span class="description"><span class="help">Zařízení postavená na platformě Samsung Exynos</span></span></li>
<li><a href="platformy-ostatni/" title="Zařízení postavená na jiných platformách">Ostatní<br/><div class="ico sprite ostatni"><span></span></div></a><span class="description"><span class="help">Zařízení postavená na jiných platformách</span></span></li>
</ul>
</div>
<!--platformy end-->
</li>
<li ><a class="topmenu" href="prislusenstvi/" title="" id="prislusenstvi">Příslušenství</a></li>
<li ><a class="topmenu" href="tablety/" title="" id="tablety">Tablety</a><!--tablety start-->
<div class="sub-nav tablety">
<ul>
<li><a href="tablety-android/" title="Tablety s operačním systémem Google Android">Android<br/><div class="ico sprite android"><span></span></div></a><span class="description"><span class="help">Tablety s operačním systémem Google Android</span></span></li>
<li><a href="tablety-apple/" title="Tablety s operačním systémem Apple iOS">Apple iOS<br/><div class="ico sprite apple_ios"><span></span></div></a><span class="description"><span class="help">Tablety s operačním systémem Apple iOS</span></span></li>
<li><a href="tablety-windows/" title="Tablety s operačním systémem Microsoft Windows">Windows<br/><div class="ico sprite windows"><span></span></div></a><span class="description"><span class="help">Tablety s operačním systémem Microsoft Windows</span></span></li>
</ul>
</div>
<!--tablety end-->
</li>
<li ><a class="topmenu" href="wearables/" title="" id="null">Wearables</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="sb-right">
    <div id="main" class="">

    

<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svetmobilne.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="mobilni-telefony/" itemprop="url"><span itemprop="title">Mobilní telefony</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="telefony-apple/" itemprop="url"><span itemprop="title">Apple iOS</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="apple/" itemprop="url"><span itemprop="title">Apple</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Apple iPhone 13 Pro dostává ProMotion (VRR), lepší výdrž baterie a nižší cenu</h1>
<div class="artpic"><img itemprop="image" src="apple-iphone-13-pro-dostava-promotion-vrr-lepsi-vydrz-baterie-a-nizsi-cenu/8520/img/apple-iphone-13-pro-170.jpg" alt="Apple iPhone 13 Pro dostává ProMotion (VRR), lepší výdrž baterie a nižší cenu" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-09-14">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Apple dnes představil nové smartphony iPhone 13 Pro. Novinky přináší displej s variabilní obnovovací frekvencí, mají také výkonnější procesor, pokročilejší 5G a další vylepšení všech fotoaparátů.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'apple-iphone-13-pro-dostava-promotion-vrr-lepsi-vydrz-baterie-a-nizsi-cenu/8520']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svetmobilne.cz%2Fapple-iphone-13-pro-dostava-promotion-vrr-lepsi-vydrz-baterie-a-nizsi-cenu%2F8520','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'apple-iphone-13-pro-dostava-promotion-vrr-lepsi-vydrz-baterie-a-nizsi-cenu/8520']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svetmobilne.cz%2Fapple-iphone-13-pro-dostava-promotion-vrr-lepsi-vydrz-baterie-a-nizsi-cenu%2F8520&text=Apple+iPhone+13+Pro+dost%C3%A1v%C3%A1+ProMotion+%28VRR%29%2C+lep%C5%A1%C3%AD+v%C3%BDdr%C5%BE+baterie+a+ni%C5%BE%C5%A1%C3%AD+cenu','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7728981637"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Dnešní keynote společnosti <strong>Apple</strong> přinesla nové telefony <strong>iPhone 13 Pro</strong>. Ty budou opět k dispozici ve dvou variantách, 13 Pro a 13 Pro Max. Oba dostávají displej Super Retina XDR s technologií ProMotion (variabilní obnovovací frekvence). Ta může kolísat mezi 10 až 120 Hz podle toho, jaký je obraz na displeji. To také šetří akumulátor a 13 Pro tak slibuje např. až 22 hodin přehrávání videa a 13 Pro Max dokonce 28 hodin (předchůdci 17, resp. 20 hodin). Obojí jsou to lepší hodnoty proti minulé generaci. Podporováno je 15W nabíjení přes MagSafe, 7,5W nabíjení přes Qi a pomocí kabelu pak s 20 W. <br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="apple-iphone-13-pro-dostava-promotion-vrr-lepsi-vydrz-baterie-a-nizsi-cenu/8520/img/apple-iphone-13-pro.jpg" alt="Apple iPhone 13 Pro" width="600" height="449" /></div>
<div> </div>
<div>Je zde procesor A15 Bionic vyráběný 5nm procesem. Dostává 5jádrové GPU, CPU má pak 6 jader (2 výkonná a 4 úsporná). Proti konkurenci má být až o 50 % výkonnější. Neural Engine má nyní 16 jader a výkon až 15,8 TOPS. To umožňuje např. rychlejší rozpoznávání textu. K dispozici budou varianty s úložištěm o kapacitě 128 GB, 256 GB, 512 GB a 1 TB.</div>
<div> </div>
<div>Zapracovalo se na fotoaparátech, kde všechny mají nadále 12MPx rozlišení. Najdeme zde Smart HDR 4, Apple ProRAW, nově i fotografické styly a noční režim na všech fotoaparátech. Podporováno je 4K video až při 60 fps včetně HDR režimu Dolby Vision. Později přibude i podpora ProRes ve 4K/30p s výjimkou 128GB verzí (tam jen Full HD). Slow-motion zůstává ve Full HD rozlišení při 120 a 240 fps. Video má nyní mód Cinematic, který umožňuje automatické přeostřování mezi objekty. Dokonce je možné později měnit zaostření a efekt bokehu (nechybí totiž ani LiDAR a záznam hloubkové informace z něj). <br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="apple-iphone-13-pro-dostava-promotion-vrr-lepsi-vydrz-baterie-a-nizsi-cenu/8520/img/apple-iphone-13-pro-2.jpg" alt="Apple iPhone 13 Pro" width="308" height="560" /></div>
<div> </div>
<div>Nový hlavní modul (přepočtených 26 mm) má nyní velké 1,9µm pixely, přešlo se tedy z typu 1/1,9" (Pro Max) na 1/1,7". Světelnost je nyní F1,5, což spolu s větší úhlopříčkou zlepšuje výkon za špatného světla (1,5× u 13 Pro Max, 2,2× u 13 Pro). Máme zde také dvojitou stabilizaci obrazu, zaostřování Focus Pixels. Ultra širokoúhlá kamerka (13 mm, 120°) má nyní světelnost F1,8, autofokus a o 92 % lepší výkon za špatného světla. Funguje zároveň jako makro fotoaparát se schopností zaostřit od 2 cm. Změnil se také teleobjektiv. Ten má nyní přepočtených 77 mm, takže se z 2× a 2,5× zoomu u předchůdců dostáváme na 3× zoom. Světelnost činí F2,8, má také dvojitou OIS. Fotografie se ukládají do JPEG nebo HEIF, videa do H.264 nebo HEVC. Přední kamerka má 12 MPx, F2,2 a i ona podporuje ProRAW, Smart HDR4, video 4K60p nebo slow-motion při 120 fps.</div>
<div> </div>
<div>
<iframe width="640" height="360" src="https://www.youtube.com/embed/dYNBEL7O7qs" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div> </div>
<div>iPhone 13 Pro má 6,1" displej OLED s rozlišením 2532×1170 pixelů (460 ppi), telefon měří 146,7×71,5×7,65 mm a váží 203 gramů. iPhone 13 Pro má 160,8×78,1×7,65 mm a 238 gramů, jeho displej s 6,7" úhlopříčkou disponuje rozlišením 2778×1284 (458 ppi). Displeje jsou chráněny sklem Ceramic Shield. Oba telefony splňují odolnost IP68 (30 minut v hloubce 6 metrů).</div>
<div> </div>
<div>Telefony mají podporu 5G připojení (Sub-6GHz) s automatickým přepínáním na LTE pro šetření energie. Je tu Wi-Fi 6, Bluetooth 5.0, NFC, kompas, barometr, Face ID, gyroskop, akcelerometr, polohové služby GPS, GLONASS, Galileo, QZSS a BeiDou. Co se týče cen, iPhone 13 Pro stojí 28990 Kč (128GB), 31990 Kč (256GB), 38190 Kč (512GB) a 44390 Kč (1TB). Verze 13 Pro Max je dražší o 3000 Kč. To znamená, že jsou dokonce o 800-1000 Kč, resp. 1800-2000 Kč levnější než iPhone 12 Pro (resp. 12 Pro Max), zatímco dolarová cena se nemění.</div>
<div> </div>
<div>Zdroj: <a href="https://www.apple.com/newsroom/2021/09/apple-unveils-iphone-13-pro-and-iphone-13-pro-max-more-pro-than-ever-before/" target="_blank" rel="noopener">apple.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="30536" data-trixam-productselection="852304111,901465015,901465009,901464998" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57259" data-trixam-categoryid="731" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="apple-iphone-13-pro-dostava-promotion-vrr-lepsi-vydrz-baterie-a-nizsi-cenu/8520/diskuze">Zobrazit diskuzi</a>
(1)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="google-predstavil-novy-pixel-5a-s-podporou-5g/8503"  title="Google představil nový Pixel 5a s podporou 5G">
            <img  src="google-predstavil-novy-pixel-5a-s-podporou-5g/8503/img/google-pixel-5a-100.jpg" alt="Google představil nový Pixel 5a s podporou 5G" width="100" height="100" >
            <h2>Google představil nový Pixel 5a s podporou 5G</h2>
        </a>
        <div class="info"><span class="date">18.8.2021, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="honor-uvedl-radu-telefonu-magic-3-se-zajimavym-designem-fotoaparatu/8501"  title="Honor uvedl řadu telefonů Magic3 se zajímavým designem fotoaparátů">
            <img  src="honor-uvedl-radu-telefonu-magic-3-se-zajimavym-designem-fotoaparatu/8501/img/honor-magic3-pro-100.jpg" alt="Honor uvedl řadu telefonů Magic3 se zajímavým designem fotoaparátů" width="100" height="100" >
            <h2>Honor uvedl řadu telefonů Magic3 se zajímavým designem fotoaparátů</h2>
        </a>
        <div class="info"><span class="date">17.8.2021, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="skladaci-telefon-samsung-galaxy-z-flip3-5g-prinasi-odolnost-ipx8/8498"  title="Skládací telefon Samsung Galaxy Z Flip3 5G přináší odolnost IPX8">
            <img  src="skladaci-telefon-samsung-galaxy-z-flip3-5g-prinasi-odolnost-ipx8/8498/img/samsung-galaxy-z-flip3-5g-100.jpg" alt="Skládací telefon Samsung Galaxy Z Flip3 5G přináší odolnost IPX8" width="100" height="100" >
            <h2>Skládací telefon Samsung Galaxy Z Flip3 5G přináší odolnost IPX8</h2>
        </a>
        <div class="info"><span class="date">15.8.2021, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="samsung-uvadi-skladaci-telefon-galaxy-z-fold3-5g/8495"  title="Samsung uvádí skládací telefon Galaxy Z Fold3 5G">
            <img  src="samsung-uvadi-skladaci-telefon-galaxy-z-fold3-5g/8495/img/samsung-galaxy-z-fold-3-5g-100.jpg" alt="Samsung uvádí skládací telefon Galaxy Z Fold3 5G" width="100" height="100" >
            <h2>Samsung uvádí skládací telefon Galaxy Z Fold3 5G</h2>
        </a>
        <div class="info"><span class="date">13.8.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=11506919;click=http://www.svetmobilne.cz/article.jsp?unid=FE87D7F75284DF14A738FF4111FFCD64&dest="></script>
<noscript>
<a href="http://www.svetmobilne.cz/article.jsp?unid=FE87D7F75284DF14A738FF4111FFCD64&dest=https://track.adform.net/C/?bn=11506919;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=11506919;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/>
</a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/procesory-intel-a-amd-v-pristich-letech-na-co-se-muzeme-tesit/55782"><img src="https://www.svethardware.cz/image/article/55782/intel-alder-lake-170.jpg" alt="Procesory Intel a AMD v příštích letech: na co se můžeme těšit?"  title="Procesory Intel a AMD v příštích letech: na co se můžeme těšit?" width="170" height="170"><strong>Procesory Intel a AMD v příštích letech: na co se můžeme těšit?</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2021/8753"><img src="https://www.digimanie.cz/image/article/8753/doporucene-fotoaparaty-2020-170.jpg" alt="Doporučené fotoaparáty: srpen 2021"  title="Doporučené fotoaparáty: srpen 2021" width="170" height="170"><strong>Doporučené fotoaparáty: srpen 2021</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2021/54143"><img src="https://www.svethardware.cz/image/article/54143/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: srpen 2021"  title="Doporučené PC sestavy: srpen 2021" width="170" height="170"><strong>Doporučené PC sestavy: srpen 2021</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'svetmobilne');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="apple-ipad-dostava-center-stage-a-2nasobne-uloziste/8521"  title="Apple iPad dostává Center Stage a 2násobné úložiště">
        <img  src="apple-ipad-dostava-center-stage-a-2nasobne-uloziste/8521/img/apple-ipad-2021-100.jpg" alt="Apple iPad dostává Center Stage a 2násobné úložiště" width="100" height="100" >
        Apple iPad dostává Center Stage a 2násobné úložiště
    </a>
    <div class="par">
        <div>Základní Apple iPad se stal opět lepším. Letošní model významně vylepšil přední kamerku, ta podporuje Center Stage, displej má nyní True Tone. Za stejnou cenu nyní také dostanete dvakrát tak velké úložiště.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="rekord-se-seriovym-ev-na-nordschleife-je-7-30-909-zajela-ho-tesla-model-s-plaid/8519"  title="Rekord se sériovým EV na Nordschleife je 7:30.909, zajela ho Tesla Model S Plaid">
        <img  src="rekord-se-seriovym-ev-na-nordschleife-je-7-30-909-zajela-ho-tesla-model-s-plaid/8519/img/tesla-model-s-plaid-100.jpg" alt="Rekord se sériovým EV na Nordschleife je 7:30.909, zajela ho Tesla Model S Plaid" width="100" height="100" >
        Rekord se sériovým EV na Nordschleife je 7:30.909, zajela ho Tesla Model S Plaid
    </a>
    <div class="par">
        <div>Společnost Tesla se vydala do Německa do známého Zeleného Pekla. Na severní smyčce Nürburgringu (Nordschleife) se jí povedlo zajet rekordní čas pro sériový elektromobil bez přídavných úprav.</div>
    </div>
    <div class="info"><span class="date">10.9.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">5&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="xiaomi-prekonava-apple-na-trhu-wearables-v-chytrych-hodinkach-apple-vede/8518"  title="Xiaomi překonává Apple na trhu wearables, v chytrých hodinkách Apple vede">
        <img  src="xiaomi-prekonava-apple-na-trhu-wearables-v-chytrych-hodinkach-apple-vede/8518/img/xiaomi-mi-band-6-100.jpg" alt="Xiaomi překonává Apple na trhu wearables, v chytrých hodinkách Apple vede" width="100" height="100" >
        Xiaomi překonává Apple na trhu wearables, v chytrých hodinkách Apple vede
    </a>
    <div class="par">
        <div>Společnosti Xiaomi se na trhu s wearables daří, drží si totiž první příčku před společností Apple, která je ale v těsném závěsu. Pokud se ale podíváme jen na chytré hodinky, tam je Apple nedostižný.</div>
    </div>
    <div class="info"><span class="date">10.9.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="lenovo-ideapad-duet-5-chromebook-dostava-13-3-displej-oled/8517"  title="Lenovo IdeaPad Duet 5 Chromebook dostává 13,3&quot; displej OLED">
        <img  src="lenovo-ideapad-duet-5-chromebook-dostava-13-3-displej-oled/8517/img/lenovo-ideapad-duet-5-chromebook-oled-100.jpg" alt="Lenovo IdeaPad Duet 5 Chromebook dostává 13,3&quot; displej OLED" width="100" height="100" >
        Lenovo IdeaPad Duet 5 Chromebook dostává 13,3" displej OLED
    </a>
    <div class="par">
        <div>Lenovo představilo zajímavý notebook IdeaPad Duet 5 Chromebook, který využívá úsporného mobilního procesoru od Qualcommu. Má také oddělitelnou klávesnici a netradičně tu najdeme displej typu OLED.</div>
    </div>
    <div class="info"><span class="date">9.9.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="vymenne-akumulatory-znovu-na-scene-kontejnery-zes-pro-nakladni-lode/8516"  title="Výměnné akumulátory znovu na scéně: kontejnery ZES pro nákladní lodě">
        <img  src="vymenne-akumulatory-znovu-na-scene-kontejnery-zes-pro-nakladni-lode/8516/img/zes-lod-na-baterky-100.jpg" alt="Výměnné akumulátory znovu na scéně: kontejnery ZES pro nákladní lodě" width="100" height="100" >
        Výměnné akumulátory znovu na scéně: kontejnery ZES pro nákladní lodě
    </a>
    <div class="par">
        <div>
<div>Nápad měnit vybité akumulátory za nabité se uskuteční v Holandsku. Společnost Zero Emission Services zde chce napájet zelenou elektřinou nákladní lodě, které budou měnit celé kontejnery s akumulátorem.</div>
</div>
    </div>
    <div class="info"><span class="date">8.9.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">10&nbsp;komentářů</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="vymenne-akumulatory-znovu-na-scene-kontejnery-zes-pro-nakladni-lode/8516"  title="Výměnné akumulátory znovu na scéně: kontejnery ZES pro nákladní lodě">
    <div class="ico"><img src="vymenne-akumulatory-znovu-na-scene-kontejnery-zes-pro-nakladni-lode/8516/img/zes-lod-na-baterky-50.jpg" alt="8516/zes-lod-na-baterky-50.jpg" title="Výměnné akumulátory znovu na scéně: kontejnery ZES pro nákladní lodě" width="50" height="50" ></div>
    <span>Výměnné akumulátory znovu na scéně: kontejnery ZES pro nákladní lodě</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="xiaomi-ev-v-cine-vznika-dalsi-elektromobilka/8513"  title="Xiaomi EV: v Číně vzniká další &quot;elektromobilka&quot;">
    <div class="ico"><img src="xiaomi-ev-v-cine-vznika-dalsi-elektromobilka/8513/img/xiaomi-logo-50.jpg" alt="8513/xiaomi-logo-50.jpg" title="Xiaomi EV: v Číně vzniká další &quot;elektromobilka&quot;" width="50" height="50" ></div>
    <span>Xiaomi EV: v Číně vzniká další "elektromobilka"</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="cinske-elektromobily-nio-zamiri-nejen-do-norska-ale-i-nemecka/8507"  title="Čínské elektromobily NIO zamíří nejen do Norska, ale i Německa">
    <div class="ico"><img src="cinske-elektromobily-nio-zamiri-nejen-do-norska-ale-i-nemecka/8507/img/nio-et7-sedan-50.jpg" alt="8507/nio-et7-sedan-50.jpg" title="Čínské elektromobily NIO zamíří nejen do Norska, ale i Německa" width="50" height="50" ></div>
    <span>Čínské elektromobily NIO zamíří nejen do Norska, ale i Německa</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="tesla-model-s-p85-po-7-letech-a-265-tis-km-akumulator-ztratil-jen-11-kapacity/8515"  title="Tesla Model S P85 po 7 letech a 265 tis. km: akumulátor ztratil jen 11 % kapacity">
    <div class="ico"><img src="tesla-model-s-p85-po-7-letech-a-265-tis-km-akumulator-ztratil-jen-11-kapacity/8515/img/tesla-model-s-p85-50.jpg" alt="8515/tesla-model-s-p85-50.jpg" title="Tesla Model S P85 po 7 letech a 265 tis. km: akumulátor ztratil jen 11 % kapacity" width="50" height="50" ></div>
    <span>Tesla Model S P85 po 7 letech a 265 tis. km: akumulátor ztratil jen 11 % kapacity</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="posledni-jizda-americana-s-corvettou-pred-jejim-prodejem-skoncila-nehodou/8508"  title="Poslední jízda Američana s Corvettou před jejím prodejem skončila nehodou">
    <div class="ico"><img src="posledni-jizda-americana-s-corvettou-pred-jejim-prodejem-skoncila-nehodou/8508/img/chevrolet-corvette-crash-50.jpg" alt="8508/chevrolet-corvette-crash-50.jpg" title="Poslední jízda Američana s Corvettou před jejím prodejem skončila nehodou" width="50" height="50" ></div>
    <span>Poslední jízda Američana s Corvettou před jejím prodejem skončila nehodou</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SMob 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9980527702"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/apple-varuje-silne-motorky-mohou-poskodit-ois-a-af-v-iphonech/9073" title="Apple varuje: silné motorky mohou poškodit OIS a AF v iPhonech">
<div class="ico"><img src="https://www.digimanie.cz/apple-varuje-silne-motorky-mohou-poskodit-ois-a-af-v-iphonech/9073/img/yamaha-r6-motorka-50.jpg" alt="articlepicture"></div>
<span>Apple varuje: silné motorky mohou poškodit OIS a AF v iPhonech</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svethardware.cz/intel-lga-1700-se-ukazal-jake-ma-specifikace-a-kolik-vubec-nese-pinu/55945" title="Intel LGA 1700 se ukázal, jaké má specifikace a kolik vůbec nese pinů?">
<div class="ico"><img src="https://www.svethardware.cz/intel-lga-1700-se-ukazal-jake-ma-specifikace-a-kolik-vubec-nese-pinu/55945/img/lga-1700-50.jpg" alt="articlepicture"></div>
<span>Intel LGA 1700 se ukázal, jaké má specifikace a kolik vůbec nese pinů?</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/tcl-x92-a-x92-pro-s-displeji-mini-led-a-8k-rozlisenim/7340" title="TCL X92 a X92 Pro s displeji Mini LED a 8K rozlišením">
<div class="ico"><img src="https://www.tvfreak.cz/tcl-x92-a-x92-pro-s-displeji-mini-led-a-8k-rozlisenim/7340/img/tcl-x92-pro-tv-50.jpg" alt="articlepicture"></div>
<span>TCL X92 a X92 Pro s displeji Mini LED a 8K rozlišením</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SMob 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9718001308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<!-- ADV svetmobilne_sidebar_scroll BEGIN -->
	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="57535" data-trixam-categoryid="4800" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28648" data-trixam-categoryid="731" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>
    <!-- ADV svetmobilne_sidebar_scroll END -->

</div><!-- /#sidebar -->



<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9570709431"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.tvfreak.cz/vyber-televize-co-je-dobre-vedet/2434" rel="noopener">Výběr televize</a>  |  <a style="text-decoration: none;" href="/mobilni-platformy-historie-a-soucasnost/1926" rel="noopener">Přehled mobilních platforem</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svetmobilne.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 15 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2361"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
                ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>
