Favicon Svethardware.cz  Svět hardware   Fórum Favicon Svetaudia.cz  Svět audia Favicon TVFreak.cz  TV Freak   Fórum Favicon Digimanie.cz  Digimanie   Fórum   Galerie
Zobrazené výsledky: 1 až 5 z 5

Téma: Problem se zapinanim Looxe 600

  1. #1
    Nováček
    Registrace
    Sep 2007
    Příspěvků
    3

    Zdravim ,
    uz pres rok jsem majitelem Looxe 600 , a majitelem celkem spokojenym.
    Zarizeni fungovalo zatim bez chyby , ale najedno vcera po nutnem soft resetu PDA nechce znova nastartovat. Akorat se mu tam zobrazi na obrazovce startovaci screeb a dal to nejede . Jako by to vytuhlo pri startu.
    Zkousel jsem hard reset i vymenu baterie , ale nic nepomohlo.
    Nevite cim by to mohlo byt ??
    Dikec za odpoved.
    Odpovídat lze po přihlášení

  2. #2
    Nováček
    Registrace
    Sep 2007
    Příspěvků
    43

    aspon sa snazi sa pripojit cez usb na active sync?
    Odpovídat lze po přihlášení



  3. #3
    Nováček
    Registrace
    Sep 2007
    Příspěvků
    3

    Citace Původně odesláno od gymko
    aspon sa snazi sa pripojit cez usb na active sync?
    nee , to taky nechce
    Odpovídat lze po přihlášení

  4. #4
    Nováček
    Registrace
    Aug 2007
    Příspěvků
    12

    Mě se něco podobného stalo také, podařilo se mi to rozchodit po několika restartech tak, že jsem ho ihned po restartu nacpal do USB kolébky a nějak se nakonec oživil zřejmě přes ActiveSync.
    Ještě by mohl pomoct hard reset do továrního nastavení (současný stisk 3 tlačítek), ale to znamená ztrátu všech dat a nainstalovaných programů.
    Odpovídat lze po přihlášení

  5. #5
    Nováček
    Registrace
    Sep 2007
    Příspěvků
    3

    Citace Původně odesláno od kokoi
    Mě se něco podobného stalo také, podařilo se mi to rozchodit po několika restartech tak, že jsem ho ihned po restartu nacpal do USB kolébky a nějak se nakonec oživil zřejmě přes ActiveSync.
    Ještě by mohl pomoct hard reset do továrního nastavení (současný stisk 3 tlačítek), ale to znamená ztrátu všech dat a nainstalovaných programů.
    Zkusil jsem to asi 30x , na hard reset tam je prepinac , ani ten nepomuze .
    Akorat kdyz to pripojim kablem tak zacne ve woknech blikat kontrolka USB zarizeni ,ale jinak nic .
    DOprcic
    Odpovídat lze po přihlášení

Podobná témata

  1. Problém se zapínáním
    Od ok2shi v sekci Dell
    Reakcí: 2
    Poslední příspěvek: 25-08-2007, 16:01
  2. Reakcí: 4
    Poslední příspěvek: 02-02-2007, 18:00
  3. Problem pri flashovani looxe 420
    Od vondry_ce4you v sekci Fujitsu Siemens Computers
    Reakcí: 3
    Poslední příspěvek: 02-05-2006, 18:57
  4. Problém se zapínáním zařízení
    Od Markus_ce4you v sekci Zbývající zařízení Asus
    Reakcí: 10
    Poslední příspěvek: 14-03-2005, 15:54