Favicon Svethardware.cz  Svět hardware   Fórum Favicon Svetaudia.cz  Svět audia Favicon TVFreak.cz  TV Freak   Fórum Favicon Digimanie.cz  Digimanie   Fórum   Galerie Společnost oXy Online s.r.o.
Zobrazené výsledky: 1 až 2 z 2

Téma: Po synchronizaci vše funguje, ale problém se zatížením procesoru na PC

  1. #1
    Nováček
    Registrace
    Dec 2006
    Příspěvků
    7

    Zdravím,

    mám problém s kterým se nějak nemohu vypořádat. Po instalaci AktiveSync jsem v pohodě rozběhal synchronizaci s Looxem 560, ale mám problém, že když mám spučtěný Outlook, tak mi Outlook pravidelně asi v rozmezí 20 s zabírá asi 40% procesoru a to po skončení synchronizace, odpojení zařízení, odinstalování programu. Už se toho nemohu zbavit. Objeví se to pouze u uživatele, kde jsem provedl synchornizaci. Nevíte někdo, jak se s tím vypořádat? Dík PreMc
    Připojené obrázky Připojené obrázky Klikněte na náhled pro zobrazení v plné velikosti 
Název: 00217426_procesor_UGD7.jpg 
Zobrazení: 35 
Velikost: 53.0 KB 
ID: 6470  
    Odpovídat lze po přihlášení

  2. #2
    Starousedlík SMob
    Registrace
    Sep 2004
    Příspěvků
    1,648

    Tohle delalo i kamaradovi a pomohlo mu, ze nainstaloval starsi verzi Active Sync.
    Odpovídat lze po přihlášení



Podobná témata

  1. Reakcí: 5
    Poslední příspěvek: 23-12-2008, 14:57
  2. Problém se synchronizací
    Od Martin Pospíšil v sekci + Komunikace & Synchronizace
    Reakcí: 1
    Poslední příspěvek: 30-11-2007, 21:07
  3. IP a problém při synchronizaci
    Od Bongoman v sekci + Komunikace & Synchronizace
    Reakcí: 1
    Poslední příspěvek: 09-05-2007, 08:53
  4. Jaký poštovní klient funguje pro synchronizaci
    Od Bruczoun v sekci Obecné problémy
    Reakcí: 4
    Poslední příspěvek: 13-03-2005, 16:43
  5. Problem s Bluetooth - v XP SP2 funguje, v XP SP1 ne...
    Od xcaleb v sekci Obecné problémy
    Reakcí: 4
    Poslední příspěvek: 09-02-2005, 18:44