Favicon Svethardware.cz  Svět hardware   Fórum Favicon Svetaudia.cz  Svět audia Favicon TVFreak.cz  TV Freak   Fórum Favicon Digimanie.cz  Digimanie   Fórum   Galerie Společnost oXy Online s.r.o.
Zobrazené výsledky: 1 až 7 z 7

Téma: POI Warner pro TT 6

  1. #1
    Pravidelný diskutér
    Registrace
    May 2006
    Příspěvků
    148

    Zdar všichni. Koupil jsem si za mrzkých 20 EUR Poi Warner pro TT6. Ale nepodařilo se mi ho rozchodit. Mám Aktivní 1 Overlay a v ní 950 POI. Pak kliknu na Start monitoring a přepne se mi to do TT6.
    Problém je v tom, že při simulaci se mi nic neobjevuje a POI Warner píše pod pruhem , že je MONITORING INACTIVE.

    Nemáte někdo zkušenost, jak to rozchodit ?
    Odpovídat lze po přihlášení

  2. #2
    Starousedlík SMob
    Registrace
    May 2005
    Příspěvků
    1,031

    Pokud klikneš na Start Monitoring, tak by se správně měl přepnout do TT a v horním levém rohu zablikat popis "monitoring active", nebo něco podobného. Pokud Ti to nezabliká, tak je něco v nepořádku. Nejprvě bych se snažil POI-Warnera odinstalovat, smazat zbytky vč. registrů, znovu naistalovat. Pokud ani to nepomůže, tak smazat i s navigací, potom nainstalovat TT a potom znovu POI-Warner. Pokud se Ti ani potom nepodaří zaktivovat monitoring, tak HR je vždy tou poslední možností ...
    Odpovídat lze po přihlášení



  3. #3
    Pravidelný diskutér
    Registrace
    May 2006
    Příspěvků
    148

    Díky. Zkusím to.
    Zní to velice lákavě
    Hlavně to poslední - HR
    Odpovídat lze po přihlášení

  4. #4
    Starousedlík SMob
    Registrace
    May 2005
    Příspěvků
    1,031

    Já vím, že jsem dal neodolatelnou nabídku

    Zkus ještě postnout dotaz na POI.cz, jestli někdo neměl podobnou zkušenost ...
    Odpovídat lze po přihlášení

  5. #5
    Bio007_ce4you
    Guest

    Našel jsem na webu POI Warneru noticku:
    Die TomTom Navigator Version 6.03 ist aufgrund eines TomTom Bugs (nur) in der Version 6.03 nicht kombatibel, bitte ggf. eine neuere oder ältere TomTom Version installieren

    tj. TT 6.03 není kompatibilní s POI Warnerem, jít s verzí níž nebo výš.
    Odpovídat lze po přihlášení

  6. #6
    Pravidelný diskutér
    Registrace
    May 2006
    Příspěvků
    148

    Díky za info :yes: . To mě nenapadlo. Udělám downgrade na verzi 6.0.

    Odpovídat lze po přihlášení

  7. #7
    Starousedlík SMob
    Registrace
    May 2005
    Příspěvků
    1,031

    Tak to ale bude bug pouze na některých zařízeních, protože mě POI-Warner na TTN 6.03 běžel :?
    Odpovídat lze po přihlášení



Podobná témata

  1. POI-Warner
    Od libor_m v sekci Navigon
    Reakcí: 36
    Poslední příspěvek: 11-07-2008, 18:53
  2. POI-Warner
    Od kutiltim_ce4you v sekci TomTom
    Reakcí: 2
    Poslední příspěvek: 26-04-2006, 22:47