Favicon Svethardware.cz  Svět hardware   Fórum Favicon Svetaudia.cz  Svět audia Favicon TVFreak.cz  TV Freak   Fórum Favicon Digimanie.cz  Digimanie   Fórum   Galerie Společnost oXy Online s.r.o.
Zobrazené výsledky: 1 až 3 z 3

Téma: FS N520 a synchronizace - přestal fungovat ActiveSync

  1. #1
    Nováček
    Registrace
    Oct 2006
    Příspěvků
    4

    .. sice se to tu probíralo v různých pohledech, ale přeci .. používám svůj Loox už nějakou dobu a z ničeho nic mi přestal komunikovat s ActiveSync .. používám (používal jsem ) dvou různých zařízení pro partnerství - stolní PC s W2K a notebook s XP. Po podkliném používání se najednou přestalo vše chovat korektně - nelze navázat spojení - nejprve na W2K a poté i na XP, zde však stačilo smazat nastavení a vytvořit nové partnerství a vše běží dál, ale na W2K stále nic .. ani po vyzkoušení novějích verzí ActiveSync. Netuší někdo co s tím?? p.s. používám při W2K kolébku, ale ke změně nedojde ani při jejím vynechání ..

    Přesunuto do + Komunikace & Synchronizace
    Odpovídat lze po přihlášení

  2. #2
    Občasný diskutér
    Registrace
    Mar 2007
    Příspěvků
    82

    v tomhle případě jsem úplně přeinstaloval jak Outlook tak i ActiveSync. Lepší je zůstat u verze 4.2 - neaktualizovat na 4.5...
    Odpovídat lze po přihlášení



  3. #3
    Pravidelný diskutér
    Registrace
    Feb 2006
    Příspěvků
    231

    měl jsem podobný problém, po hardresetu PDA se to rozjelo, ale po obnovení zálohy zase včudu, už si nepamatuju, jak jsem to vyřešil, ale mám dojem že to souviselo se "síťovejma" připojeníma PDa -> PC, který pak AS využívá... nějak to blbě přidělovalo adresy, myslím že jsem smazal partnerství, přeinstaloval AS v PC a že jsem nějak něco mazal v AS na PDA, akorát to teď nemám u sebe, tak nevim....
    myslím že jsem i zakazoval firewall...
    myslím že nejrychlejší bude HR na PDA a znovu nainstalovat - záloha zas blbě nahraje nastavení a je to znova blbý...
    Odpovídat lze po přihlášení

Podobná témata

  1. Activesync přestal fungovat-pořád hlásí připojování
    Od runner111 v sekci + Komunikace & Synchronizace
    Reakcí: 6
    Poslední příspěvek: 02-03-2007, 12:43
  2. MDA Compact II - přestal fungovat
    Od pantondavo v sekci Obecné problémy
    Reakcí: 12
    Poslední příspěvek: 21-12-2006, 13:18
  3. Přestal fungovat hlasitý reproduktor. (MDA COMPACT)
    Od Spider_ce4you v sekci Zbývající PPC
    Reakcí: 3
    Poslední příspěvek: 25-11-2006, 19:42
  4. ASUS 636N - přestal mi fungovat zvuk
    Od breaker69_ce4you v sekci Zbývající zařízení Asus
    Reakcí: 9
    Poslední příspěvek: 15-10-2006, 10:44
  5. MDA Compact-přestal fungovat zvuk
    Od Ozzy_ce4you v sekci Zbývající PPC
    Reakcí: 20
    Poslední příspěvek: 15-05-2006, 14:07