Favicon Svethardware.cz  Svět hardware   Fórum Favicon Svetaudia.cz  Svět audia Favicon TVFreak.cz  TV Freak   Fórum Favicon Digimanie.cz  Digimanie   Fórum   Galerie Společnost oXy Online s.r.o.
Zobrazené výsledky: 1 až 5 z 5

Téma: Qtek 9100 wifi problem

  1. #1
    Nováček
    Registrace
    Jul 2006
    Příspěvků
    3

    Ahoj lidicky, mam takovy maly/velky problem. Mam doma router ASUS WL500g deluxe s nastavenim
    wireless mode: auto (moznosti: auto, 802.11B only a 54G LRS)
    auth method: Shared key
    WEP 64 (abych nemusel moc opisovat )
    a key index 1.
    V Qteku si zapnu wifi a zacne to hledat site..najde ji to. Nastavil jsem uplne vsechno dobre ale kdyz dam connect tak mi to nejdriv pise connecting a pak to najednou skoci do nedostupny/unavilable. uz jsem v koncich,..vubec nevim co s tim. Hledal jsem na googlu, zkousel jsem flashovat ROM, zmenit 802.11B na G, ale bez jakehokoliv vysledku. Byl bych vam moc vdecny za jakoukoliv pomoc...jsem v koncich...
    Dekuji moc
    Angie
    Odpovídat lze po přihlášení

  2. #2
    Obyvatel SMob
    Registrace
    Dec 2005
    Příspěvků
    464

    a kdyz wep uplne vypnes, tak fungujes?
    Odpovídat lze po přihlášení



  3. #3
    Nováček
    Registrace
    Jul 2006
    Příspěvků
    3

    ne-e. Zkousel jsem i vypnout zabezpeceni uplne a stejne nic..a chovlo se to uplne stejne na trech sitich
    Odpovídat lze po přihlášení

  4. #4
    Obyvatel SMob
    Registrace
    Sep 2005
    Příspěvků
    485

    Jako první bych vypnul určitě to zabezppečení (klíč jsi tedy zkoušel, ale není tam třeba ještě i MAC address filtering?), pak zkusil dát natvrdo jen B mód, a pak ověřil, jestli na tom routeru běží DHCP a síťovka v Qteku je nastavená na dynamické zjišťování IP (jinak to nastavit natvrdo, tj. gateway na router (může mít třeba 192.168.0.1) , klasickou masku 255.255.255.0 a dát si nějaké pěkné IP z rozsahu (třeba 192.168.0.111))
    Odpovídat lze po přihlášení

  5. #5
    Nováček
    Registrace
    Jul 2006
    Příspěvků
    3

    moc vam vsem dekuju, bylo to tim filtrovanim MAC adres...takovy malilililinkaty talcitecko v nastaven routerui :-) uz to vali pekne po celym baraku :-) jeste jednou moc dekuju
    Odpovídat lze po přihlášení

Podobná témata

  1. Qtek 9100, problém s ROM
    Od Yomega_ce4you v sekci Zbývající PPC
    Reakcí: 12
    Poslední příspěvek: 22-07-2007, 16:05
  2. QTEK 9100 - problém po výmazu dat
    Od Elgner v sekci Zbývající PPC
    Reakcí: 9
    Poslední příspěvek: 10-05-2007, 06:19
  3. připojeni Wifi přez PC//Qtek 9100 / Vario
    Od 99rk_ce4you v sekci Zbývající PPC
    Reakcí: 22
    Poslední příspěvek: 20-06-2006, 13:26
  4. Qtek 9100 a WiFi b...nebo i g ?....a další dotaz.
    Od Jarda Lukas v sekci Zbývající PPC
    Reakcí: 2
    Poslední příspěvek: 29-11-2005, 09:08