Favicon Svethardware.cz  Svět hardware   Fórum Favicon Svetaudia.cz  Svět audia Favicon TVFreak.cz  TV Freak   Fórum Favicon Digimanie.cz  Digimanie   Fórum   Galerie Společnost oXy Online s.r.o.
Zobrazené výsledky: 1 až 3 z 3

Téma: Yakumo Alpha - Problém s GPS signálem

  1. #1
    Nováček
    Registrace
    Jun 2006
    Příspěvků
    2

    zdravím, mám problém s rozběhání tomtoma verze 5.21 a ovladačem GPS v1.20. GPS Tomtom najde, ale nechytá žádný signál, kontrolka na PDA bliká modře, ale tomtom mi pořá tvrdí: žádný platný signál GPS. Už nevím co s tím, zkoušel jsem to xkrát reinstalovat. Díky.
    Odpovídat lze po přihlášení

  2. #2
    Nováček
    Registrace
    Feb 2009
    Příspěvků
    0

    Že by tady?
    Co zkusit baud rate na 9600?
    Odpovídat lze po přihlášení



  3. #3
    Nováček
    Registrace
    Jun 2006
    Příspěvků
    2

    To byla samozrejme prvni vec kterou jsem zkousel udelat, po precteni, ale i po nastaveni baud rate na 9600 mi to ve smartmaps zobrazuje v NMEA GPS výstupu, různé nesmyslné údaje a porad se nezobrazuji satelity, ani sirka ani delka. TomTom stale s hlaskou cekam na platny gps signal.
    Odpovídat lze po přihlášení

Podobná témata

  1. Yakumo alpha x gps
    Od vyvar v sekci Yakumo
    Reakcí: 4
    Poslední příspěvek: 09-05-2007, 21:33
  2. YAKUMO Alpha X GPS
    Od EasyShare_ce4you v sekci Yakumo
    Reakcí: 8
    Poslední příspěvek: 20-01-2007, 19:30
  3. Problem se signalem na N35
    Od Urban2Go v sekci TomTom
    Reakcí: 10
    Poslední příspěvek: 11-06-2006, 06:51
  4. Yakumo Delta 300 GPS a problem se signalem
    Od duffioso v sekci Yakumo
    Reakcí: 16
    Poslední příspěvek: 13-04-2006, 16:24