Favicon Svethardware.cz  Svět hardware   Fórum Favicon Svetaudia.cz  Svět audia Favicon TVFreak.cz  TV Freak   Fórum Favicon Digimanie.cz  Digimanie   Fórum   Galerie Společnost oXy Online s.r.o.
Zobrazené výsledky: 1 až 3 z 3

Téma: Qtek 9100 od Eurotelu a problém s instalací navigace TOMTOM 5

  1. #1
    Nováček
    Registrace
    Apr 2006
    Příspěvků
    3

    Zdravím, mám výše uvedený problém. Vypadá to asi tak, že jakmile vyberu z nabídky rozsah instalace a rozjedu vlastní instalaci, po krátké chvilce naskočí pěkná hláška "V aplikaci TomTom Setup Application došlo k problému a je třeba ji zavřít. Omlouváme se za vzniklé potíže" a instalace se ukončí. zkoušel jsem to i z více PC - stejný výsledek. V čem by mohl být problém??? Mám rom 1.1.7.5 Díky.Ivoš

  2. #2
    Starousedlík SMob
    Registrace
    Jun 2004
    Příspěvků
    9,300

    Uz se to resilo tady...

    Problem je v originalnim instalatoru, ktery neni kompatibilni s AS 4.x a WM5.



  3. #3
    Nováček
    Registrace
    Apr 2006
    Příspěvků
    3

    Diky, a omlouvam se, nemohl jsem to najít. :-)

Podobná témata

  1. Problem s porty navigace IGO 8 a TomTom
    Od Tom2009 v sekci Omnia SGH-i900
    Reakcí: 3
    Poslední příspěvek: 09-09-2009, 20:36
  2. Qtek 9100, problém s ROM
    Od Yomega_ce4you v sekci Zbývající PPC
    Reakcí: 12
    Poslední příspěvek: 22-07-2007, 16:05
  3. Qtek 9100 - dostupná nová rom od Eurotelu - 1.6.7.1
    Od Had_CB_ce4you v sekci Zbývající PPC
    Reakcí: 12
    Poslední příspěvek: 12-04-2006, 10:45
  4. Problem s instalaci TOMTOM na Pocket Loox N500
    Od slowdive_ce4you v sekci TomTom
    Reakcí: 4
    Poslední příspěvek: 20-02-2006, 13:28